会議室・過去の書き込みログ(2003年01月)

会議室に対する書き込みのログです。 スレッド化されたタイトル一覧が上部に、記事本文が下の方にあります。 各記事は時系列にしたがって上が古く下へ行くほど新しくなっていきます。 読みたいタイトルをクリックしてください。

書き込みコーナーアーカイブの部屋最近の書き込み


10589. Re:デジカメのコンパクトフラッシュ読めますか - MAC BE ( 2003/01/02 18:51 )

10590. あけまして - バイト犬 ( 2003/01/03 10:40 )
  10598. おめでとうございます. - シリアル犬 ( 2003/01/18 20:01 )

10591. Re:SONNET G3/500装着時の接触不良? - つか1985 ( 2003/01/03 14:16 )
  10593. Re:SONNET - いのいの ( 2003/01/05 23:41 )

10592. 中古で購入したプリンタepson PM-750が動かないのですが - ikegami ( 2003/01/03 18:53 )

10594. Thin CoaxTransceiver - もも ( 2003/01/17 11:50 )
  10595. Re:Thin CoaxTransceiver - つか1985 ( 2003/01/17 23:37 )
   10596. Re:Thin - もも ( 2003/01/18 03:10 )
    10597. Re:Thin - つか1985 ( 2003/01/18 14:07 )
     10599. Re:Thin - もも ( 2003/01/19 11:06 )
      10600. Re:Thin - つか1985 ( 2003/01/19 11:54 )

10601. モニターが赤色に - r-key ( 2003/01/20 10:44 )
  10602. Re:モニターが赤色に - つか1985 ( 2003/01/20 12:47 )
   10603. Re:モニターが赤色に - ごじら@岡山 ( 2003/01/21 11:30 )

10604. Newer G3カードのバックサイドキャッシュ不調 - ごじら@岡山 ( 2003/01/27 11:26 )
  10605. Re:Newer - kazuma ( 2003/01/28 13:46 )


10589. Re:デジカメのコンパクトフラッシュ読めますか - 2003/01/02 18:51

えいちゃん さん へ

SCSI接続の BUFFALO MCRS というのを中古で購入して
使用しています。まずこれを買ってからデジカメを買いました。

使用環境や実物の写真は展示室4にあります。

                           MAC BE

 

MAC BE [ mail ]


10590. あけまして - 2003/01/03 10:40

6100をあけまして内蔵電池交換しました。ここ2ヶ月位,「あー,電池切れてらあ・・・」と分かりつつ,毎回設定を入れ直していましたが(日付,マウス,アピアランス),年賀状のために画像を加工したり,ファイルをバックアップしたり,印刷したり,とフツーのことをしようとしたら,AppleTalkの設定も毎回直さなければならないことに気付き,とうとう根負けして買いました。(ごめんな,愛機6100!)

で,大晦日の西新宿の電気屋街にでかけました。アキバでなきゃダメかな,と心配していましたが,ソフマップのMac専門店の1階であっさり購入できました。価格は1100円くらい(覚えてない・・・)で,このサイトの情報より若干高めですが,相場の変動ですかね?店員さんに「内蔵バッテリーありますか?」と聞いたら「内蔵電池ならあります」って,英語じゃダメなのか・・・

手に取ると小さくて「あれこれだっけ?」と不安になりますけど,キチンと交換できました。おかげで起動画面の「謹賀新年」を拝むことができました。また2年間よろしく!

バイト犬 [ mail ]


10598. おめでとうございます. - 2003/01/18 20:01

今月は例年の新年に比較して書き込みが少ないような・・
ともかく今年度も宜しくお願いします.

シリアル犬 [ mail / web ]


10591. Re:SONNET G3/500装着時の接触不良? - 2003/01/03 14:16

2002/12/24 15:44に いのいの さん曰く:
>G3カードとAVカードをねじ止めする部分(金属カバーに固定する部分)の間に、ライザーカードを外した際に余った白いワッシャーのようなものを鋏んでみたところ、ようやく起動するようになりました。
>しかし、ゆがみは相変わらずです。

 組み付けの順番はどうでしょうか?
カバーのネジ止め部 - AVカードの基板 - G3カードの取付金具 - ワッシャー - 固定ネジ …の はずですが。

自分のも外して改めて見ると、G3カードの取付金具位置が微妙に影響して、AVカードにきっちり直角にはついてなかったりします。

つか1985 [ mail ]


10593. Re:SONNET - 2003/01/05 23:41

組み付けの順番は合っている……と思います。
(何ぶんにもDo-夢で購入した平行輸入版なのでマニュアルも
ロクに読めていないんですが、たぶん大丈夫だと思います。

幸いにもワッシャーを挟んで起動した後は何のトラブルもなく
順調に稼動しています。
ネジの取り付け部分が一箇所しかないので固定が不安定なのは
仕方ない、と自分を納得させることにしました。

つかさん、アドバイスありがとうございました。

いのいの [ mail ]


10592. 中古で購入したプリンタepson PM-750が動かないのですが - 2003/01/03 18:53

私の6100は、OSが9.0で、メモリーが264MB、sonnetのG3(500MHZ)をさしています。長年使ってきた、プリンターのepson MJ−700V2Cがいまいち調子悪くなってきたので、中古ショップで同じくepsonのPM−750Cを見つけて購入してきました。早速、パラレルケーブルで接続し、付属のプリタードライバーをインストールしたところ、インストール直後の再起動でいきなりフリーズしてしまいました。それで、epsonのホームページから最新のドライバーをダウンロードしドライバーを更新しましたが、やはりフリーズします。とりあえず拡張機能の内「epson Launcher」というのを使用停止にすると立ち上がりますが、今度はセレクターでプリンターを選択しようとすると、とりあえず探しに行くのですが、やがてフリーズしてしまいます。なぜでしょうか?対応をご存じの方、是非教えて下さい。

ikegami [ mail ]


10594. Thin CoaxTransceiver - 2003/01/17 11:50

PM6100を無線LAN(planex GW-EN11H)にするため、トランシーバを購入しようと思っているのですが、普通1本のAAUIイーサネットトランシーバを購入した方がいいのか、Apple Ethernet Thin CoaxTransceiverを買った方が良いのか迷っています。初めて、Ethernetにつなげるので、不安です。よろしくお願いいたします。

もも [ mail ]


10595. Re:Thin CoaxTransceiver - 2003/01/17 23:37

2003/01/17 11:50に もも さん曰く:
>普通1本のAAUIイーサネットトランシーバを購入した方がいいのか
>Apple Ethernet Thin CoaxTransceiverを買った方が良いのか迷っています
Thin CoaxTransceiverってのは聞いたことがないので、どんな物だか分かりませんが…
自分は(ももさんの言う”1本の”)PLANEX Mac用AAUIポート用イーサネットトランシーバ EM-UTP を使っています。秋葉原のお店だと新品では大体コレしか置いてないみたいですので。

PLANEX GW-EN11Hは自分も持っていて、先のトランシーバで繋げていますが....
AirMac Base Station越しのADSL接続したい〜。でもイマイチ設定が分からないぃ〜。
GW-EN11Hの設定画面ではAMBSを認識しているみたい(MACアドレスが分かるので)なのですが....その後は???
今はiMacからインターネットを楽しんでいます。でも出来るなら6100でもやりたい〜〜〜〜
(~_~;;)

つか1985 [ mail ]


10596. Re:Thin - 2003/01/18 03:10

PM6100とGW-EN11Hは、トランシーバをかいせれば、つながると思いますが、
繋がらないのですか?私は、ADSL12Mに繋げる予定です。Thin CoaxTransceiver は、イーサーのつなぎ口に、もうひとつのつなぎ口がついているもので2つ接続できるのではないかと思っています。それが何なのかわかりません。

もも [ mail ]


10597. Re:Thin - 2003/01/18 14:07

2003/01/18 03:10に もも さん曰く:
> PM6100とGW-EN11Hは、トランシーバをかいせれば、つながると思いますが、繋がらないのですか?
(?_?) 「AAUIポート用イーサネットトランシーバ EM-UTP」って書いたじゃないですか。
EM-UTPは、(6100の)AAUIポートから10BASE-Tの接続に変換するトランシーバです。
GW-EN11Hは、10BASE-TのLANを無線化するアダプタです。

繋ぎ方は
□…6100のAAUIポート
↑…EM-UTPのコネクター
■…EM-UTP本体
□…EM-UTPのLANポート
↑…LANケーブルのモジュラージャック(8極)
│…LANケーブル(GW-EN11Hに付属/市販10BASE-Tケーブルでも、もちろん可)
↓…LANケーブルのモジュラージャック
□…GW-EN11HのLANポート
■…GW-EN11H本体
∧…無線で

>Apple Ethernet Thin CoaxTransceiver
…COAXってことは同軸ケーブル?AAUI→10BASE-2用のアダプターなのかも知れませんね。

つか1985 [ mail ]


10599. Re:Thin - 2003/01/19 11:06

つかさん、ご指導ありがとうございました。
トランシーバ使おうと思ったら、起動音は、するのですが、
マックのモニターが真っ暗で、スイッチを入れると緑のライトが一瞬光って、消えます。NUBUS G3 250MHz/512を使っているのですが、それのせいかも知れません。
自分では、出来ないので、買ったお店に持っていって、原因を調べてもらいます。

もも [ mail ]


10600. Re:Thin - 2003/01/19 11:54

2003/01/19 11:06に もも さん曰く:
> トランシーバ使おうと思ったら、起動音は、するのですが、マックのモニターが真っ暗で、スイッチを入れると緑のライトが一瞬光って、消えます。

何ですかコレは (?_?) また別の問題ですか。
症状からいって、内蔵電池の電池切れなだけのような気がしますが…?
少なくともG3カードは悪くないと思うけれどな。

参考:
http://The6100.pos.to/FAQ/battery.html

つか1985 [ mail ]


10601. モニターが赤色に - 2003/01/20 10:44

 こんにちは皆さん。久々に書き込みをするr-keyといいます。
 私の愛機の6100なのですが、先月からモニターが不調で、全体的に赤色が被ってしまっております(しばらく、すると表示が治る場合もある。)
 これって、ビデオボードがおかしく(寿命)なっているのでしょうか。

r-key [ mail ]


10602. Re:モニターが赤色に - 2003/01/20 12:47

2003/01/20 10:44に r-key さん曰く:
>先月からモニターが不調で、全体的に赤色が被ってしまっております(しばらく、すると表示が治る場合もある。)
モニター側の不調、に一票。何となく、ですが…。
会社のPCのモニタにも、たまに黄色く変色する(しばらくすると戻る)ヤツがいます。
参考:テレビ等の画像障害 
http://www.magnix.com/topics-01.html

あとはケーブルのコネクタがキチンとささっているか? ですかね。

つか1985 [ mail ]


10603. Re:モニターが赤色に - 2003/01/21 11:30

2003/01/20 12:47に つか1985 さん曰く:

> 2003/01/20 10:44に r-key さん曰く:
> >先月からモニターが不調で、全体的に赤色が被ってしまっております(しばらく、すると表示が治る場合もある。)
> モニター側の不調、に一票。何となく、ですが…。
私もモニターの不調に一票。同じく根拠レスですが。(^^ゞ

私の6100のモニター(ラディウス17'')も去年(7年目?)に「緑色」がかりました。
「叩けば直る」式である程度は復帰していましたが(オイオイ)
だんだん復帰率が下がってきて、さすがに鬱陶しいのでLCDにしたらスッキリしました。
というわけで、私の場合は明かにディスプレーの問題でした。
出来れば他のディスプレーをつないで試されては?

ごじら@岡山 [ mail ]


10604. Newer G3カードのバックサイドキャッシュ不調 - 2003/01/27 11:26

6100にNewer G3/PDS 240 MHzを入れて、OS9.1で使っています。
昨年の暮れ頃気が付いたのですが、バックサイドキャッシュ(1MB@160MHz)が作動していません。「何か動作がトロい」と思って気が付いたので、正確にいつからおかしくなったかは不明なのですが、暮れに6100筐体内のホコリをブロワーで吹き飛ばす作業をしたので、その時にイカレた可能性が高い気もします。
不調に気付いた当初は、MAXpwrコンパネでキャッシュをONにすると暫く動作したりしていたのですが、突然(たぶんキャッシュが切れた瞬間に)フリーズしました。最近では全くONに出来ない状態です。たまに動作していた時期には、マシンを起動後ある程度暖まったら動作したり、AVカードに接続したモニタケーブルを動かしてカードにテンションをかけると動いたりしたので、接触不良か?と思い、カードを抜いて接点を吹いたり接点回復剤をかけたりしたのですが、全く効果がありませんでした。各種増設やらホコリ掃除やらで何度もカードの抜き差しをしたので、基盤(あるいは石)のどこかの配線が切れたのですかねぇ?一応、職場のほぼ同じハード/ソフト構成の6100に差してみても同じ症状だったので、本質的にG3カードの問題かと思います。これはもう、どうにもならないものでしょうか?

ごじら@岡山 [ mail ]


10605. Re:Newer - 2003/01/28 13:46

同じく、(既に手放したのですが)NewerG3/PDS240MHzを使用していた時、
同様の現象になりました。

ドライバを入れ替えてみたりいろいろしてはみましたが、
時々回復。けどすぐに、Disableになった記憶があります。
クロックを落としての動作とかいろいろさせてはみましたが、
やはり最終的にはdisableになりました。

相当カードが熱くなるから、熱でメモリが動作不安定になった??
のかなと勝手に解釈していましたが・・・。。。

kazuma [ mail ]


書き込みコーナーへ最近の書き込みインデックスへ